Index


 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème électique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
julien_69
Bavard


Nombre de messages : 30
Date d'inscription : 28/12/2005

MessageSujet: problème électique   Mar 5 Juin - 19:37

Bonjour à tous!! Je fait appel à votre expérience car j'ai un gros problème électrique sur ma fiat. Lorsque j'allume mes phares (croisement) j'ai tout qui s'éteint dans la bagnole, plus de jus nul part! Pourtant il y en a bien aux cosse de la batterie et sur le répartiteur... Puis ça me le fait seulement quand il pleut je ne comprends vraiment pas, aujourd'hui j'ai tout démonter et pas une seul trace d'eau (il a plus hier)

Voilà si quelqu'un à une idée merci de m'aider j'en peux plus là... Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benj88
Nouveau
avatar

Nombre de messages : 8
Date d'inscription : 23/05/2007

MessageSujet: Re: problème électique   Mer 6 Juin - 13:54

Fiat+electricite+eau= Evil or Very Mad

Pas besion d'avoir de l'eau rien que l'humidité qui se dépose et c'est foutu. Vérifie tes connexions Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moutoy
Nouveau


Nombre de messages : 5
Date d'inscription : 08/03/2009

MessageSujet: Fiat tipo 2000CC 16V   Dim 8 Mar - 18:07

Bonjour a tous, pourriez vous m'aidez?
Jai un témoin sur mon tableau de bord qui sais allumer sa représente un injecteur ques-que sa pourrai etre?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bob5406
Nouveau


Nombre de messages : 6
Age : 58
Localisation : antibes
Date d'inscription : 01/03/2009

MessageSujet: Re: problème électique   Mer 11 Mar - 1:00

salut ,
a tu touché a la cartographie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Moutoy
Nouveau


Nombre de messages : 5
Date d'inscription : 08/03/2009

MessageSujet: fiat tipo 2000cc 16v   Jeu 12 Mar - 1:28

salut,non je n est pas toucher a la cartographie j ai juste mis une ligne complete remus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bob5406
Nouveau


Nombre de messages : 6
Age : 58
Localisation : antibes
Date d'inscription : 01/03/2009

MessageSujet: Re: problème électique   Lun 16 Mar - 20:31

l'auto est-elle equipee d'une sonde lamda, si oui l'a tu remis sur la ligne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème électique   

Revenir en haut Aller en bas
 
problème électique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?
» joue très bien les fers mais pas les bois: problème de grip

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Index :: Sédicivalvole :: Mécanique - Electrique-
Sauter vers: